Live-Ansicht zeigt Meldung "Plugin ist verwundbar"

In der Live-Ansicht die Meldung "Dieses Plugin ist verwundbar und sollte aktualisiert werden".
 


Die Templates verwenden Flash, welches das Adobe Flash Player Plugin im Browser benötigt. Die Meldung "Dieses Plugin ist verwundbar und sollte aktualisiert werden" erscheint, wenn die installierte Version vom Flash Player zu alt ist und von Ihrem Browser daher aus Sicherheitsgründen blockiert wird. Um die Anzeige wiederherzustellen, ist eine Aktualisierung des Adobe Flash Players notwendig.
Dieser kann hier heruntergeladen werden (optionale Angebote abwählen): https://get.adobe.com/flashplayer
Nach der Aktualisierung vom Adobe Flash Player sollte die Anzeige wieder ordnungsgemäss funktionieren.
Sollten Sie Unterstützung bei der Aktualisierung von Flash Player benötigen, kontaktieren Sie bitte Ihre IT.
 
Haben Sie Fragen? Anfrage einreichen